La tétralogie Hélène et les garçons et l\'univers AB
Bienvenue, n'hésite pas à t'inscrire pour discuter avec nous de l'univers AB

Bug (Pas de bug en cours)

Page 11 sur 12 Précédent  1, 2, 3 ... , 10, 11, 12  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Bug (Pas de bug en cours)

Message par mariemarie le Ven 27 Déc 2013 - 22:08

Merci !

_________________


*11 juillet 2012* Un rêve de 20ans devenu réalité... *19 janvier 2013* Un autre rêve...
avatar
mariemarie
Mini Rachel
Mini Rachel

Féminin
Nombre de messages : 21240
Age : 30
Couple préféré : H&N forever
Loisirs : **HELENE TEAM**
Date d'inscription : 10/03/2007

Revenir en haut Aller en bas

Re: Bug (Pas de bug en cours)

Message par Olivia le Mer 23 Juil 2014 - 21:25

De très gros problèmes chez forumactif aujourd'hui, la galère pour se connecter!

_________________
avatar
Olivia
Miss courrier des lecteurs
Miss courrier des lecteurs

Féminin
Nombre de messages : 66771
Age : 33
Localisation : 53
Couple préféré : Hélène+Nico
Loisirs : **HELENE TEAM**
Date d'inscription : 01/10/2006

http://heleneetlesgarcons.wifeo.com

Revenir en haut Aller en bas

Re: Bug (Pas de bug en cours)

Message par bart le Sam 22 Nov 2014 - 18:21

je reviens sur un soucis évoqué déjà plusieurs fois par le passé des pbs de CSS,; où le caractere pour écrire n'est pas correctement visible dans le champ de formulaire donc cest assez compliqué souvent pour ecrire ou sélectionner quelque chose !
Le pb survient sur plusieurs types de champ de formulaire du forum. Il faudrait le passer en noir ce serait plus pratique ou blanc mais là gris c'est illisible
merci olivia :D

bart
ABdien confirmé
ABdien confirmé

Masculin
Nombre de messages : 1229
Date d'inscription : 26/01/2011

Revenir en haut Aller en bas

Re: Bug (Pas de bug en cours)

Message par Olivia le Sam 22 Nov 2014 - 19:15

non mais le curseur pour écrire est blanc (je parle bien de la barre qui clignote quand on tape).
Blanc et fonds gris.
Le curseur de la souris est blanc également
en tous cas pour moi sur mon ordi, si on peut avoir d'autres témoignages?

_________________
avatar
Olivia
Miss courrier des lecteurs
Miss courrier des lecteurs

Féminin
Nombre de messages : 66771
Age : 33
Localisation : 53
Couple préféré : Hélène+Nico
Loisirs : **HELENE TEAM**
Date d'inscription : 01/10/2006

http://heleneetlesgarcons.wifeo.com

Revenir en haut Aller en bas

Re: Bug (Pas de bug en cours)

Message par Sand le Sam 22 Nov 2014 - 19:25

Olivia a écrit:non mais le curseur pour écrire est blanc (je parle bien de la barre qui clignote quand on tape).
Blanc et fonds gris.
Le curseur de la souris est blanc également
en tous cas pour moi sur mon ordi, si on peut avoir d'autres témoignages?
J'ai exactement pareil que toi Olivia.
avatar
Sand
Disciple d'Azoulay
Disciple d'Azoulay

Féminin
Nombre de messages : 9633
Age : 37
Localisation : Angers
Couple préféré : Nicolas et Marie
Loisirs : Patricia Kaas depuis plus de 20 ans
Date d'inscription : 18/12/2011

Revenir en haut Aller en bas

Re: Bug (Pas de bug en cours)

Message par adralac le Dim 23 Nov 2014 - 12:46

bart a écrit:je reviens sur un soucis évoqué déjà plusieurs fois par le passé des pbs de CSS,; où le caractere pour écrire n'est pas correctement visible dans le champ de formulaire donc cest assez compliqué souvent pour ecrire ou sélectionner quelque chose !
Le pb survient sur plusieurs types de champ de formulaire du forum. Il faudrait le passer en noir ce serait plus pratique ou blanc mais là gris c'est illisible
merci olivia :D

Sand a écrit:
Olivia a écrit:non mais le curseur pour écrire est blanc (je parle bien de la barre qui clignote quand on tape).
Blanc et fonds gris.
Le curseur de la souris est blanc également
en tous cas pour moi sur mon ordi, si on peut avoir d'autres témoignages?
J'ai exactement pareil que toi Olivia.

J'ai pensé a un truc tout bête et je pense que c'est pour cela que vous avez pour les uns un curseurs Blanc(comme moi) ou noir,comme je viens d'obtenir.....ce simplement en basculant le mode d'édition (hors on est nombreux a avoir remis
l’ancien mode donnant le curseur blanc ... )   

Et pour info ce soucis de contraste du curseur a été réglé par un des membres fondateurs y'a déjà quelques mois>
  passer relativement inaperçu, pris pour une MAJ ?; >'avant le curseur était gris, maintenant blanc OU noir ;)
avatar
adralac
Diplomé ABédien
Diplomé ABédien

Masculin
Nombre de messages : 291
Age : 41
Date d'inscription : 22/12/2012

Revenir en haut Aller en bas

Re: Bug (Pas de bug en cours)

Message par Olivia le Dim 23 Nov 2014 - 13:59

oui effectivement en changeant le mode édition le curseur est noir.
je vais voir si je trouve un code pour changer la couleur

_________________
avatar
Olivia
Miss courrier des lecteurs
Miss courrier des lecteurs

Féminin
Nombre de messages : 66771
Age : 33
Localisation : 53
Couple préféré : Hélène+Nico
Loisirs : **HELENE TEAM**
Date d'inscription : 01/10/2006

http://heleneetlesgarcons.wifeo.com

Revenir en haut Aller en bas

Re: Bug (Pas de bug en cours)

Message par adralac le Dim 23 Nov 2014 - 14:43

@ Bart
En changeant de mode tu peux avoir des résultats différents,
connaitre ton mode serait utile pour expliquer ce gris...  que l'on a plus .
le problème ne me semble pas venir du forum et la couleur (blanc dans l'ancien mode) est plutôt bien comme ça .....
avatar
adralac
Diplomé ABédien
Diplomé ABédien

Masculin
Nombre de messages : 291
Age : 41
Date d'inscription : 22/12/2012

Revenir en haut Aller en bas

Re: Bug (Pas de bug en cours)

Message par bart le Mar 16 Déc 2014 - 18:55

Merci pour la réponse mais en fait quelque soit le mode d'édition le curseur est tres tres peu visible, voir la capture decran où on le distingue à peine



Meme chose pb de css en utilisant la fonction CITER où le texte est blanc



bart
ABdien confirmé
ABdien confirmé

Masculin
Nombre de messages : 1229
Date d'inscription : 26/01/2011

Revenir en haut Aller en bas

Re: Bug (Pas de bug en cours)

Message par Olivia le Mar 16 Déc 2014 - 21:05

nous la police et le curseur est blanc. c'est ça qui est étrange

_________________
avatar
Olivia
Miss courrier des lecteurs
Miss courrier des lecteurs

Féminin
Nombre de messages : 66771
Age : 33
Localisation : 53
Couple préféré : Hélène+Nico
Loisirs : **HELENE TEAM**
Date d'inscription : 01/10/2006

http://heleneetlesgarcons.wifeo.com

Revenir en haut Aller en bas

Re: Bug (Pas de bug en cours)

Message par bart le Mer 17 Déc 2014 - 2:20

Si je change le mode d'édition le texte est bien blanc mais le curseur lui ne bouge pas toujours aussi peu lisible dans les gris et tres petit, il n'y a que sur ce forum que cela fait ça ;-)

bart
ABdien confirmé
ABdien confirmé

Masculin
Nombre de messages : 1229
Date d'inscription : 26/01/2011

Revenir en haut Aller en bas

Re: Bug (Pas de bug en cours)

Message par bobaby6363 le Ven 6 Mar 2015 - 18:40

J'ai un petit soucis sur le topic "phot tournage saison 9", la police d'écriture est très grande, le nom du topic est en vert et la ponctuation/accents sont remplacés par des points d'interrogation. Suis-je la seule à avoir ce soucis ?

VOilà ce que ça donne :
avatar
bobaby6363
Pilier du forum
Pilier du forum

Féminin
Nombre de messages : 19107
Age : 30
Localisation : auvergne
Couple préféré : béné/josé johanna/christian hélène/nicolas
Date d'inscription : 31/12/2011

Revenir en haut Aller en bas

Re: Bug (Pas de bug en cours)

Message par Rachel le Ven 6 Mar 2015 - 18:46

J'ai eu ça sur une page, j'ai ré-actualisé la page et elle redevenue normale ;-)

_________________

un joli cadeau de Gwen !  
avatar
Rachel
Miss programme TV
Miss programme TV

Féminin
Nombre de messages : 8920
Age : 35
Couple préféré : Hélène / Nicolas
Loisirs : **HELENE TEAM**
Date d'inscription : 03/10/2006

Revenir en haut Aller en bas

Re: Bug (Pas de bug en cours)

Message par bobaby6363 le Ven 6 Mar 2015 - 19:24

merci en effet une fois actualisé, la page devient normal.
avatar
bobaby6363
Pilier du forum
Pilier du forum

Féminin
Nombre de messages : 19107
Age : 30
Localisation : auvergne
Couple préféré : béné/josé johanna/christian hélène/nicolas
Date d'inscription : 31/12/2011

Revenir en haut Aller en bas

Re: Bug (Pas de bug en cours)

Message par Rudy le Ven 6 Mar 2015 - 19:59

Pareil, j'ai eu ce souci. Gros bug sur la page d'accueil du forum.
avatar
Rudy
Rudypédia
Rudypédia

Masculin
Nombre de messages : 16780
Age : 35
Localisation : Nîmes
Couple préféré : Johanna/José
Loisirs : lecture, bande dessinée, guitare
Date d'inscription : 25/03/2007

Revenir en haut Aller en bas

Re: Bug (Pas de bug en cours)

Message par bobaby6363 le Ven 1 Mai 2015 - 9:21

Hier à partir de 18h jusqu'à ce matin 9h, je ne pouvais pas accéder au forum cela me mettait "404 page not found".
avatar
bobaby6363
Pilier du forum
Pilier du forum

Féminin
Nombre de messages : 19107
Age : 30
Localisation : auvergne
Couple préféré : béné/josé johanna/christian hélène/nicolas
Date d'inscription : 31/12/2011

Revenir en haut Aller en bas

Re: Bug (Pas de bug en cours)

Message par Sand le Ven 1 Mai 2015 - 9:32

En ce qui me concerne, je n'ai pas eu ce problème là. Tu as eu peut-être un souci avec la box de ton FAI ;).
avatar
Sand
Disciple d'Azoulay
Disciple d'Azoulay

Féminin
Nombre de messages : 9633
Age : 37
Localisation : Angers
Couple préféré : Nicolas et Marie
Loisirs : Patricia Kaas depuis plus de 20 ans
Date d'inscription : 18/12/2011

Revenir en haut Aller en bas

Re: Bug (Pas de bug en cours)

Message par bobaby6363 le Ven 1 Mai 2015 - 9:45

Je ne sais pas trop, j'ai dû la débrancher vu qu'on a eu un orage enfin le problème est résolu.
avatar
bobaby6363
Pilier du forum
Pilier du forum

Féminin
Nombre de messages : 19107
Age : 30
Localisation : auvergne
Couple préféré : béné/josé johanna/christian hélène/nicolas
Date d'inscription : 31/12/2011

Revenir en haut Aller en bas

Re: Bug (Pas de bug en cours)

Message par sandrineL le Ven 1 Mai 2015 - 14:26

j'ai eu exactement le même souci, impossible de me connecter de toute la soirée, "erreur 404" également et ce matin c'est reparti !

sandrineL
Grand maître AB
Grand maître AB

Féminin
Nombre de messages : 5755
Localisation : picardie
Date d'inscription : 12/07/2010

Revenir en haut Aller en bas

Re: Bug (Pas de bug en cours)

Message par Rachel le Ven 1 Mai 2015 - 17:20

J'ai eu aussi le message une fois hier après midi.

_________________

un joli cadeau de Gwen !  
avatar
Rachel
Miss programme TV
Miss programme TV

Féminin
Nombre de messages : 8920
Age : 35
Couple préféré : Hélène / Nicolas
Loisirs : **HELENE TEAM**
Date d'inscription : 03/10/2006

Revenir en haut Aller en bas

Re: Bug (Pas de bug en cours)

Message par Niliv le Mer 4 Nov 2015 - 20:49

Y'a que moi qui ai eu des problèmes pour me connecter ? Il m'a fallu une heure pour y arriver, j’avais à chaque un message de maintenance.
avatar
Niliv
Incoll-AB
Incoll-AB

Masculin
Nombre de messages : 3945
Age : 34
Localisation : Paris
Couple préféré : José et Bénédicte, Fanny et Cricri
Date d'inscription : 13/03/2015

Revenir en haut Aller en bas

Re: Bug (Pas de bug en cours)

Message par Olivia le Mer 4 Nov 2015 - 21:05

Moi non ça a été mais, sur d'autres forums forumactifs ça rame

_________________
avatar
Olivia
Miss courrier des lecteurs
Miss courrier des lecteurs

Féminin
Nombre de messages : 66771
Age : 33
Localisation : 53
Couple préféré : Hélène+Nico
Loisirs : **HELENE TEAM**
Date d'inscription : 01/10/2006

http://heleneetlesgarcons.wifeo.com

Revenir en haut Aller en bas

Re: Bug (Pas de bug en cours)

Message par RedMoon le Mer 4 Nov 2015 - 23:15

Moi vers 19h en postant en message ça m'a envoyé sur une page "en maintenance", j'ai reloadé la page et c'était bon.
avatar
RedMoon
ABdien confirmé
ABdien confirmé

Nombre de messages : 1149
Couple préféré : Cricri/Johanna Béné/José
Date d'inscription : 14/12/2014

Revenir en haut Aller en bas

Re: Bug (Pas de bug en cours)

Message par bobaby6363 le Mar 5 Avr 2016 - 19:03

J'ai un soucis avec l'heure des messages, ça me met que le dernier message que j'ai posté a été fait à 16h00 alors que je n'étais pas connectée puis celui de 8h30 date de 6h. Je suis la seule à avoir ce petit bug ?
avatar
bobaby6363
Pilier du forum
Pilier du forum

Féminin
Nombre de messages : 19107
Age : 30
Localisation : auvergne
Couple préféré : béné/josé johanna/christian hélène/nicolas
Date d'inscription : 31/12/2011

Revenir en haut Aller en bas

Re: Bug (Pas de bug en cours)

Message par Sand le Mar 5 Avr 2016 - 19:06

De mon côté, je n'ai pas ce souci ;)
avatar
Sand
Disciple d'Azoulay
Disciple d'Azoulay

Féminin
Nombre de messages : 9633
Age : 37
Localisation : Angers
Couple préféré : Nicolas et Marie
Loisirs : Patricia Kaas depuis plus de 20 ans
Date d'inscription : 18/12/2011

Revenir en haut Aller en bas

Re: Bug (Pas de bug en cours)

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 11 sur 12 Précédent  1, 2, 3 ... , 10, 11, 12  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum